6,2 sm ikke slaker seg ned.

Vis Forrige Tema Vis Neste Tema Go down

6,2 sm ikke slaker seg ned.

Poste by Edvin a on Tir Apr 26, 2011 4:36 pm

Hei god folk,

Er det noen som kan fortelle meg kvifor min chevy ikke slaker seg ned etter den er varm .
avatar
Edvin a
ØvelseKjører
ØvelseKjører

Antall Innlegg : 108
Age : 56
Bosted(fylke) : Møre og romsdal
Jobb/hobby : sjømann
Van (Merke og modell) : Chevy Tiara Executive g 30 92 mod
Registration date : 29.06.2009

Vis Medlemmets Profil http://www.kingtiara.net

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by kromfelgen on Ons Apr 27, 2011 2:31 am

Solenoiden for hurtigtomgang som har hengt seg opp?
avatar
kromfelgen
Fersking
Fersking

Antall Innlegg : 50
Van (Merke og modell) : GMC Savana AWD 2004
Registration date : 29.06.2009

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by Edvin a on Ons Apr 27, 2011 5:35 am

Takker vart bra når æ tokk av ldningen , skal bestile ny i morgen .
avatar
Edvin a
ØvelseKjører
ØvelseKjører

Antall Innlegg : 108
Age : 56
Bosted(fylke) : Møre og romsdal
Jobb/hobby : sjømann
Van (Merke og modell) : Chevy Tiara Executive g 30 92 mod
Registration date : 29.06.2009

Vis Medlemmets Profil http://www.kingtiara.net

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by kromfelgen on Ons Apr 27, 2011 6:34 am

Hvis det ble bedre av å koble fra ledningen så er solenoiden i orden. Da må du finne ut hvorfor den får strøm på varm motor. Sjekk etter kabelbrudd og temperatursensor. Jeg vet ikke helt hvordan dette er koblet.
avatar
kromfelgen
Fersking
Fersking

Antall Innlegg : 50
Van (Merke og modell) : GMC Savana AWD 2004
Registration date : 29.06.2009

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by Edvin a on Ons Apr 27, 2011 6:46 am

Takker du , da har en en jobb å gjøre dag da, men kor siter tempratur sensoren da.
avatar
Edvin a
ØvelseKjører
ØvelseKjører

Antall Innlegg : 108
Age : 56
Bosted(fylke) : Møre og romsdal
Jobb/hobby : sjømann
Van (Merke og modell) : Chevy Tiara Executive g 30 92 mod
Registration date : 29.06.2009

Vis Medlemmets Profil http://www.kingtiara.net

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by kromfelgen on Ons Apr 27, 2011 11:15 pm

Det kan jeg desverre ikke hjelpe med. Jeg er på ferie for tiden og har i tillegg lånt ut rephåndboka mi for gm diesel.
avatar
kromfelgen
Fersking
Fersking

Antall Innlegg : 50
Van (Merke og modell) : GMC Savana AWD 2004
Registration date : 29.06.2009

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by Anders1990 on Søn Mai 01, 2011 1:19 am

Jeg har det omvendte problemet på min, for det første er den j**lig tungstarta når den er varm, men starter med en gang ved kald motor. Dersom jeg får start på den ved varm motor, går den så lavt på tomgang at den stopper om jeg ikke holder gassen... ikke lett å bli klok på
avatar
Anders1990
Fersking
Fersking

Antall Innlegg : 36
Age : 27
Bosted(fylke) : Oppland
Jobb/hobby : Van
Van (Merke og modell) : Chevy Van G30 6,2
Registration date : 20.01.2011

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by chevycamp on Søn Mai 01, 2011 11:15 am

Anders1990 skrev:Jeg har det omvendte problemet på min, for det første er den j**lig tungstarta når den er varm, men starter med en gang ved kald motor. Dersom jeg får start på den ved varm motor, går den så lavt på tomgang at den stopper om jeg ikke holder gassen... ikke lett å bli klok på
Høres ut som om ikkje glødingen følger motorens behov for gløding.
Hvist du har gløderele med tempføler i og motorroms tempen blir for høy får du problemer med og starte når motoren er halv-varm.
avatar
chevycamp
Moderator
Moderator

Antall Innlegg : 556
Age : 50
Bosted(fylke) : sotra/Hordaland
Jobb/hobby : Truckfører/biler
Van (Merke og modell) : Chevy van G30 1994 mod
Registration date : 04.07.2008

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by Anders1990 on Søn Mai 01, 2011 8:38 pm

Den har akkurat fått nye glødeplugger i hvertfall, men ikke alltid den vil gløde når den er varm! Sitter tempføleren på glødereleet? Da kan jeg vel bare prøve å plukke det fra en av delebilene Smile Evt koble manuell gløding?
avatar
Anders1990
Fersking
Fersking

Antall Innlegg : 36
Age : 27
Bosted(fylke) : Oppland
Jobb/hobby : Van
Van (Merke og modell) : Chevy Van G30 6,2
Registration date : 20.01.2011

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by chevycamp on Søn Mai 01, 2011 10:44 pm

Anders1990 skrev:Den har akkurat fått nye glødeplugger i hvertfall, men ikke alltid den vil gløde når den er varm! Sitter tempføleren på glødereleet? Da kan jeg vel bare prøve å plukke det fra en av delebilene Smile Evt koble manuell gløding?
http://vans.all-up.com/t220-gloding-62-65
avatar
chevycamp
Moderator
Moderator

Antall Innlegg : 556
Age : 50
Bosted(fylke) : sotra/Hordaland
Jobb/hobby : Truckfører/biler
Van (Merke og modell) : Chevy van G30 1994 mod
Registration date : 04.07.2008

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by Anders1990 on Søn Mai 01, 2011 11:32 pm

Takk for det Very Happy

Prøver å bytte rele først, er litt irriterende om man må vente 20 min etter å ha fylt tanken for eksempel Smile
avatar
Anders1990
Fersking
Fersking

Antall Innlegg : 36
Age : 27
Bosted(fylke) : Oppland
Jobb/hobby : Van
Van (Merke og modell) : Chevy Van G30 6,2
Registration date : 20.01.2011

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by Anders1990 on Ons Mai 11, 2011 8:11 pm

Har bytta gløderele nå, men fortsatt samme problem! Skal flytte releet slik som du har gjort, men hvorfor blir det slik? Det skal jo ikke være sånn at man må vente en stund for å starte bilen...så hvorfor sitter releet der det sitter?
avatar
Anders1990
Fersking
Fersking

Antall Innlegg : 36
Age : 27
Bosted(fylke) : Oppland
Jobb/hobby : Van
Van (Merke og modell) : Chevy Van G30 6,2
Registration date : 20.01.2011

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by chevycamp on Tor Mai 12, 2011 10:32 pm

Anders1990 skrev:Har bytta gløderele nå, men fortsatt samme problem! Skal flytte releet slik som du har gjort, men hvorfor blir det slik? Det skal jo ikke være sånn at man må vente en stund for å starte bilen...så hvorfor sitter releet der det sitter?
Tror dette har med kjølesysteme å gjøre.Virker som om motoren bruker lenger tid på å kjøle seg ned igjen etter at den har vert driftsvarm.
Har planer om å kjøre rens på kjølesysteme for å se om det kan hjelpe.

Kaldstart solenoiden som du får tips om på amcarforumet har ingen ting med dette problemet å gjøre,vist den er gåen så hadde motoren hatt problemer med å gå på tomgang når den var kald.
avatar
chevycamp
Moderator
Moderator

Antall Innlegg : 556
Age : 50
Bosted(fylke) : sotra/Hordaland
Jobb/hobby : Truckfører/biler
Van (Merke og modell) : Chevy van G30 1994 mod
Registration date : 04.07.2008

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by Anders1990 on Fre Mai 13, 2011 12:42 am

Ja, for det er ingen problem når den er kald, da både starter den og går som ei klokke! Har flytta plassering på releet nå, hjelper jo litt men må vente en stund for det... Det som er litt merkelig, er at hvis jeg har vært ute å kjørt bilen driftsvarm, og stopper bilen, og deretter prøver å starte igjen, sveiver den veldig sakte rundt! Akkurat som om det skulle vært dårlig med strøm på en måte. Dersom jeg da venter en time, sveiver den som vanlig igjen! Ny dynamo har jeg, så ikke noe problem med lading.... *tenketenke*
avatar
Anders1990
Fersking
Fersking

Antall Innlegg : 36
Age : 27
Bosted(fylke) : Oppland
Jobb/hobby : Van
Van (Merke og modell) : Chevy Van G30 6,2
Registration date : 20.01.2011

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by chevycamp on Lør Mai 14, 2011 12:04 am

Anders1990 skrev:Ja, for det er ingen problem når den er kald, da både starter den og går som ei klokke! Har flytta plassering på releet nå, hjelper jo litt men må vente en stund for det... Det som er litt merkelig, er at hvis jeg har vært ute å kjørt bilen driftsvarm, og stopper bilen, og deretter prøver å starte igjen, sveiver den veldig sakte rundt! Akkurat som om det skulle vært dårlig med strøm på en måte. Dersom jeg da venter en time, sveiver den som vanlig igjen! Ny dynamo har jeg, så ikke noe problem med lading.... *tenketenke*
Har du skjekket at det er god kontakt på batteripolene og jordingen på motor? skjekk og at starteren og strøm ledningen inn på starteren sitter skikkelig fast.
avatar
chevycamp
Moderator
Moderator

Antall Innlegg : 556
Age : 50
Bosted(fylke) : sotra/Hordaland
Jobb/hobby : Truckfører/biler
Van (Merke og modell) : Chevy van G30 1994 mod
Registration date : 04.07.2008

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by Anders1990 on Lør Mai 14, 2011 12:36 am

Har akkurat skiftet batterier, starter og dynamo så da ble jo alt dette gått over... Men om den står en time er det plutselig "fult" med strøm igjen!
avatar
Anders1990
Fersking
Fersking

Antall Innlegg : 36
Age : 27
Bosted(fylke) : Oppland
Jobb/hobby : Van
Van (Merke og modell) : Chevy Van G30 6,2
Registration date : 20.01.2011

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by chevycamp on Man Mai 16, 2011 9:42 am

Hmmm...Visst du er sikker på at alle ledninger har god kontakt,så må det være starteren som er dårlig.Prøv og kjøle ned starteren når motoren er varm. Rolling Eyes
avatar
chevycamp
Moderator
Moderator

Antall Innlegg : 556
Age : 50
Bosted(fylke) : sotra/Hordaland
Jobb/hobby : Truckfører/biler
Van (Merke og modell) : Chevy van G30 1994 mod
Registration date : 04.07.2008

Vis Medlemmets Profil

Til Toppen Go down

Re: 6,2 sm ikke slaker seg ned.

Poste by Sponsored content


Sponsored content


Til Toppen Go down

Vis Forrige Tema Vis Neste Tema Til Toppen


 
Permissions in this forum:
Du kan ikke svare på temaer i dette forumet